0 votes
188 views
asked in Swift by (4.2k points)

Hi

   I got the following error while integrate the google map API..

"_GLKMatrix3Identity", referenced from:

1 Answer

0 votes
answered by
you have to include the GLKit.framework framework

Categories

...